Cisco Warns of Serious Flaws in IOS Software

Cisco has warned users that devices running the company’s IOS or IOS XE software are affected by several high severity vulnerabilities that can be exploited for remote code execution and denial-of-service (DoS) attacks.

read more

Source

Advertisements